<!DOCTYPE html> <!-- Template generated on January 26, 2019, 12:04 am --> <html lang="en-US"> <head> <meta name="google-site-verification" content="VlMHZCg8B63uNZasexM-zh4AKxetZCbTOPEEnv6qGs4" /> <title>Seoul to pay for shipping controversial garbage back to South Korea | Money | GMA News Online</title> <meta charset="utf-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="content-type" content="text/html; charset=UTF-8"/> <meta property="language" content="en-US"/> <meta name="viewport" content="width=device-width, initial-scale=1"/> <meta property="creator" content="GMA News and Public Affairs"/> <meta name="publisher" content="GMA News Online"/> <meta name="author" content=""/> <meta property="apple-itunes-app" content="app-id=428475927"/> <meta property="google-play-app" content="app-id=com.gmanews.eleksyon"/> <meta property="twitter:domain" content="https://www.gmanetwork.com/news/"/> <meta property="twitter:card" content="summary_large_image"/> <link rel="canonical" href="https://www.gmanetwork.com/news/money/economy/680321/seoul-to-pay-for-re-shipping-of-controversial-garbage-back-to-south-korea/story/"/> <meta property="twitter:url" content="https://www.gmanetwork.com/news/money/economy/680321/seoul-to-pay-for-re-shipping-of-controversial-garbage-back-to-south-korea/story/"/> <meta property="twitter:site" content="@GMANewsOnline"/> <meta property="twitter:image" content="http://images.gmanews.tv/webpics/2018/11/sk_trash_2_2018_11_15_16_08_02.jpg"/> <meta property="twitter:creator" content="@gmanews"/> <meta property="twitter:title" content="Seoul to pay for shipping controversial garbage back to South Korea"/> <meta property="twitter:description" content="The South Korean government will shoulder the shipping cost of 6,500 tons of garbage back to South Korea, estimated at $47,430 or P2.5 million, the Bureau of Customs&amp;nbsp; said Friday. Current trending headlines in business, money, banking, finance, companies, corporations, agriculture, mining, foreign currency rates, Philippine Stock Exchange (PSE) Index, inflation, interest, market prices and economic analysis."/> <meta property="fb:app_id" content="255951164473730"/> <meta property="og:title" content="Seoul to pay for shipping controversial garbage back to South Korea"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://www.gmanetwork.com/news/money/economy/680321/seoul-to-pay-for-re-shipping-of-controversial-garbage-back-to-south-korea/story/"/> <meta property="og:image" content="https://images.gmanews.tv/webpics/2018/11/sk_trash_2_2018_11_15_16_08_02.jpg"/> <meta property="thumbnail" content="https://images.gmanews.tv/webpics/2018/11/sk_trash_2_2018_11_15_16_08_02.jpg" /> <meta property="og:description" content="The South Korean government will shoulder the shipping cost of 6,500 tons of garbage back to South Korea, estimated at $47,430 or P2.5 million, the Bureau of Customs&amp;nbsp; said Friday. Current trending headlines in business, money, banking, finance, companies, corporations, agriculture, mining, foreign currency rates, Philippine Stock Exchange (PSE) Index, inflation, interest, market prices and economic analysis."/> <meta name="description" content="The South Korean government will shoulder the shipping cost of 6,500 tons of garbage back to South Korea, estimated at $47,430 or P2.5 million, the Bureau of Customs&amp;nbsp; said Friday. Current trending headlines in business, money, banking, finance, companies, corporations, agriculture, mining, foreign currency rates, Philippine Stock Exchange (PSE) Index, inflation, interest, market prices and economic analysis."/> <meta name="keywords" content="korea,travel destination,Travel,Midrange Travel,Bureau of Customs, Leonardo Guerrero, MICT smuggling , south korea garbage, Philippine news, Philippines, balita, Philippine Money, Money"/> <meta name="news_keywords" content="korea,travel destination,Travel,Midrange Travel,Bureau of Customs, Leonardo Guerrero, MICT smuggling , south korea garbage, Philippine news, Philippines, balita, Philippine Money, Money"/> <meta property="og:pubdate" content="2019-01-04T13:27:23+08:00"/> <meta property="pubdate" content="2019-01-04T13:27:23+08:00"/> <link rel="amphtml" href="https://www.gmanetwork.com/news/money/economy/680321/seoul-to-pay-for-re-shipping-of-controversial-garbage-back-to-south-korea/story?amp";"> <meta property="lastmod" content="2019-01-04T14:26:45+08:00"/> <meta property="og:site_name" content="GMA News Online"/> <meta http-equiv="CACHE-CONTROL" content="NO-CACHE" /> <meta http-equiv="PRAGMA" content="NO-CACHE" /> <meta http-equiv="EXPIRES" content="-1" /> <!-- DNS Prefetching --> <link rel="dns-prefetch" href="//images.gmanetwork.com"> <link rel="dns-prefetch" href="//images.gmanews.tv"> <link rel="dns-prefetch" href="//data.gmanetwork.com"> <link rel="dns-prefetch" href="//data2.gmanetwork.com"> <link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"> <link rel="preconnect" href="//images.gmanetwork.com"> <link rel="preconnect" href="//images.gmanews.tv"> <link rel="preconnect" href="//data.gmanetwork.com"> <link rel="preconnect" href="//data2.gmanetwork.com"> <link rel="preconnect" href="https://maxcdn.bootstrapcdn.com"> <link rel="icon" href="//images.gmanews.tv/v3/img/favicon.ico"/> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//images.gmanews.tv/icons/touch-icon-ipad-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//images.gmanews.tv/icons/touch-icon-iphone-retina-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//images.gmanews.tv/icons/touch-icon-ipad-retina-precomposed.png"/> <link href="https://plus.google.com/116241361588652310259" rel="publisher" /> <script src="https://cdn.jsdelivr.net/npm/promise-polyfill@8/dist/polyfill.min.js"></script> <!-- fonts CSS --> <!--<link href="" rel="stylesheet" type="text/css"/>--> <style type="text/css">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</style> <link href="https://images.gmanetwork.com/res/dist/css/consolidated/page_default.gz.css" type="text/css" rel="stylesheet" /><link href="https://images.gmanetwork.com/res/dist/css/consolidated/hash/story.33145819e1e6a88decc4791527783c77.gz.css" type="text/css" rel="stylesheet" /><link href="https://images.gmanetwork.com/res/dist/css/consolidated/cross_sell.gz.css" type="text/css" rel="stylesheet" /> <!--<link href="ads_scripts/style.css" rel="stylesheet" type="text/css"/>--> <!--<script src="//images.gmanetwork.com/res/js/jquery-1_10_2_min_js.gz"></script>--> <!--[if lt IE 11]> <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.3/jquery.xdomainrequest.min.js"></script> <![endif]--> <!--end--> <!-- <script src="//192.168.100.24:1234/target/target-script-min.js#anonymous"></script> --> <script type="text/javascript">
                var a_t = new Date();
                    
                var m_t = a_t.getMinutes();
                var h_t = a_t.getHours();
                var s_t = a_t.getSeconds();
                var n = s_t % 10;
                var domain_name = "https://www.gmanetwork.com/";
                var base_url = "https://www.gmanetwork.com/news/";
                var assets_url = "https://images.gmanetwork.com/res/";
                var assets_domain = "https://images.gmanetwork.com/";
                var js_url = "https://www.gmanetwork.com/news/res/js/";
                var css_url = "https://www.gmanetwork.com/news/res/css/";
                var data_url = (n % 2 == 0 ? "https://data.gmanetwork.com/gno/" : "https://data2.gmanetwork.com/gno/");
                var static_server = "https://images.gmanews.tv/v3";
                var apps_url = "https://www.gmanetwork.com/apps/";
                var default_zone_id = 8000;
                var zone_id = 8850;
                var is_local = false;
                var is_dev = false;
                var is_test = false;
                var is_live = true;
                var is_duplicate = false;
                var is_ad_testing = false;
                var debate_folder = is_live ? '' : 'test/';
                var gnews_appurl = '//apps.gmanetwork.com/news';
                var is_awsdev = false;
                var isUserAgentMobile = false;
                var loadHomeFull = false;
                //        var timestamp = "?="+h_t+''+h_t+''+m_t;

                var s3_images_url = 'https://images.gmanetwork.com/';
                var timestamp = "";
                var window_width = window.innerWidth;
                var data_ext = '.gz';
                var router = 'story';
                var module = '';
                var countdown_view = (router == 'story' || router == 'examresult') ? false : true;
                var countryBypass = '';

                var preURLRestructArticle = "607565";
                var preURLRestructPhoto = "219254";
                var preURLRestructVideo = "409098";
                var preURLRestructAnalytics = "612096";
                
                /* Eleksyon 2015 ref/geolocation files reference */
                var er_data_url = (n % 2 == 0 ? "//eleksyonconfig.gmanetwork.com/gno/" : "//eleksyonconfig2.gmanetwork.com/gno/");

                // Simple Reach Initialization vards
                var __reach_config = {};
                // var _gnoSimpleReachPID = '58b74aae736b79520e001152'; kith comment out
                // var srRefURL = "";
                var sec_caps = "Money";
                var sec_ad_caps = "Money";
                // var sec_caps = ad_name == 'pinoyabroad' ? 'PinoyAbroad' : (ad_name == 'serbisyopubliko' ? 'SerbisyoPubliko' : (ad_name == 'cbb' ? 'CBB' : (ad_name == 'othersports' ? 'OtherSports' : (ad_name == 'publicaffairs' ? 'PublicAffairs' : ad_name.charAt(0).toUpperCase() + ad_name.slice(1) ))));
                // console.info(sec_caps);
            </script> <script type="text/javascript" src="https://images.gmanetwork.com/res/dist/js/consolidated/page_default.gz.js"></script><script type="text/javascript" src="https://images.gmanetwork.com/res/dist/js/consolidated/cross_sell.gz.js"></script><script type="text/javascript" src="https://images.gmanetwork.com/res/dist/js/consolidated/hash/story.33145819e1e6a88decc4791527783c77.gz.js"></script> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <script  src="//www.youtube.com/player_api" async></script> <script  src="https://api.dmcdn.net/all.js"></script> <!-- Just for debugging purposes. Don't actually copy these 2 lines! --> <!--[if lt IE 9]> <script src="res/js/ie8-responsive-file-warning.js"></script><![endif]--> <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries --> <!--[if lt IE 9]> <script src="https://www.gmanetwork.com/news/res/js/btstrap/html5shiv.min.js"></script> <script src="https://www.gmanetwork.com/news/res/js/btstrap/respond.min.js"></script> <![endif]--> <!-- `async` tag for dfp JS removed on July 3, 2018. This is for adblocker detection mechanism, some ad blockers destroys the DFP instance, others dont. Our Ad Block checking mechanism fails when to detect an Adblocker if they just destroy the instance of dfp - Wilco --> <script src="//www.googletagservices.com/tag/js/gpt.js"></script> <script type="text/javascript">
gno_ad.listen();
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var footer_leaderboard_size = $(window).width() >= 1000 ? [970, 90] : [728, 90];
    var gptAdSlots = [];
    var adsNum = 0;
    googletag.cmd.push(function() {

        // Disable initial load.
        // googletag.pubads().disableInitialLoad();
        // Start ad fetching
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
    function loadAd($placeholder, type, size, keywords) {
        if($placeholder instanceof jQuery){
            googletag.cmd.push(function() {
                adsNum++;
                $placeholder.append('<div id="ads_' + adsNum + '" class="dfp_ad"></div>');
                if (typeof keywords !== "undefined" && keywords.length != 0) {
                    gptAdSlots[adsNum - 1] = googletag.defineSlot("/344684475/" + type, size, "ads_" + adsNum).addService(googletag.pubads()).setTargeting("keyword", keywords);
                } else {
                    gptAdSlots[adsNum - 1] = googletag.defineSlot("/344684475/" + type, size, "ads_" + adsNum).addService(googletag.pubads());
                }
                googletag.display('ads_' + adsNum);
                // googletag.pubads().refresh([gptAdSlots[adsNum - 1]]);
                // googletag.pubads().collapseEmptyDivs();
            });
        }else{
            var adsArray = $placeholder;
            googletag.cmd.push(function() {

                for(var ctr = 0; ctr < adsArray.length; ctr++){
                    var adItem = adsArray[ctr];
                    var type = adItem.adUnit, size = adItem.size, keywords = adItem.keywords;

                    adsNum++;
                    adItem.container.html('<div id="ads_' + adsNum + '" class="dfp_ad"></div>');

                    if( type.indexOf('Pushdown') !== -1){
                        adItem.container.prepend('<div id="pushdown_close_container"><div id="pushdown_close"><span>X</span></div></div>');
                    }else if(type.indexOf('Skinning') !== -1){
                        $("#ads_"+adsNum).css('height', '100%');
                    }

                    if (typeof keywords !== "undefined" && keywords.length != 0) {
                        if(typeof adItem.outOfPage != 'undefined'){
                            gptAdSlots[adsNum - 1] = googletag.defineOutOfPageSlot("/344684475/" + type, "ads_" + adsNum).addService(googletag.pubads()).setTargeting("keyword", keywords)
                        }else{
                            gptAdSlots[adsNum - 1] = googletag.defineSlot("/344684475/" + type, size, "ads_" + adsNum).addService(googletag.pubads()).setTargeting("keyword", keywords);
                        }
                    } else {

                        if(typeof adItem.outOfPage != 'undefined'){
                            gptAdSlots[adsNum - 1] = googletag.defineOutOfPageSlot("/344684475/" + type, "ads_" + adsNum).addService(googletag.pubads());
                        }else{
                            gptAdSlots[adsNum - 1] = googletag.defineSlot("/344684475/" + type, size, "ads_" + adsNum).addService(googletag.pubads());
                        }
                        
                    }

                }

                googletag.display( 'ads_' + adsNum );
            }); 

        }


    }

    function loadOutofPageAd($placeholder, type, keywords) {
        googletag.cmd.push(function() {
            adsNum++;
            $placeholder.html('<div id="ads_' + adsNum + '" class="dfp_ad"></div>');

            if( type.indexOf('Pushdown') !== -1){
                $placeholder.prepend('<div id="pushdown_close_container"><div id="pushdown_close"><span>X</span></div></div>');
            }
            if (typeof keywords !== "undefined" && keywords.length != 0) {
                gptAdSlots[adsNum - 1] = googletag.defineOutOfPageSlot("/344684475/" + type, "ads_" + adsNum).addService(googletag.pubads()).setTargeting("keyword", keywords);
            } else {
                gptAdSlots[adsNum - 1] = googletag.defineOutOfPageSlot("/344684475/" + type, "ads_" + adsNum).addService(googletag.pubads());
            }

            // googletag.display('ads_' + adsNum);

            googletag.pubads().refresh([gptAdSlots[adsNum - 1]]);
            // googletag.pubads().collapseEmptyDivs();
        }); 
        gno_ad.listen(); 
    }
</script><script type="text/javascript">
    var gno_new_ads = gno_new_ads || {};
    //listens topntail and fullscreen filmstrip ad
    window.addEventListener('message', function(event) {
        // console.info(event)
        try{
            var message = event.data;
            var frame = $("#mobile-leaderboard").find('iframe');

            if('type' in message && message.type == "filmstrip-gno") {

                $(event.data.mainCont).append(event.data.adContainer);
                setTimeout(function(){
                    $("#mobile-leaderboard .leaderboard-ff").css('display', 'none');
                    $("#mobile-leaderboard .leaderboard-ff").css('visibility', 'hidden');
                }, 7000)
            }else if('type' in message && message.type == "topntail-gno"){
                
                $(message.mainCont).append(message.adContainer);
                $(".custom-btn-tail").click(function(){
                    $('.tail').css('visibility', 'hidden');
                });
                $('.dummy').click(function(){
                    $('.dummy-top').css('visibility', 'hidden');
                    gno_new_ads.call_child('#placeholder .top', {'visibility':'hidden'}, frame[0]);
                });
            }else{
                // console.error(event)
                // console.info("Error: Event type doesn't exist");
            }
        }catch(e){
            // console.error(e);
            // console.info(e);
        }

    }, false);


    try {

    if (typeof gno_new_ads !== "undefined")
    {
        gno_new_ads = {
            call_child: function(obj, css, frame){
                // console.log(frame.contentWindow);
                frame.contentWindow.postMessage({
                    id: (obj ? obj : ''),
                    css: (css ? css : '')
                }, '*');
            }
        }

    }else
        console.log("Cannot find the master variable");

    } catch (e) {

        console.log(e);

    }
</script><!-- Start Alexa Certify Javascript --> <script type="text/javascript">_atrk_opts = { atrk_acct:"LssQl1aE+GW1O7", domain:"gmanetwork.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=LssQl1aE+GW1O7" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <!-- Facebook Pixel Code --> <script type="text/javascript">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '388790207987812');

    fbq('track', 'PageView');
    fbq('track', 'ViewContent');
    fbq('track', 'Search');

</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=388790207987812&ev=PageView&noscript=1"/> </noscript> <!-- End Facebook Pixel Code --><script>

(function(){

  if (window.BOOMR && window.BOOMR.version) { return; }

  var dom,doc,where,iframe = document.createElement("iframe"),win = window;

 

  function boomerangSaveLoadTime(e) {

    win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();

  }

  if (win.addEventListener) {

    win.addEventListener("load", boomerangSaveLoadTime, false);

  } else if (win.attachEvent) {

    win.attachEvent("onload", boomerangSaveLoadTime);

  }

 

  iframe.src = "javascript:void(0)";

  iframe.title = ""; iframe.role = "presentation";

  (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";

  where = document.getElementsByTagName("script")[0];

  where.parentNode.insertBefore(iframe, where);

 

  try {

    doc = iframe.contentWindow.document;

  } catch(e) {

    dom = document.domain;

    iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";

    doc = iframe.contentWindow.document;

  }

  doc.open()._l = function() {

    var js = this.createElement("script");

    if (dom) { this.domain = dom; }

    js.id = "boomr-if-as";

    js.src = "https://s.go-mpulse.net/boomerang/" +

    "FG65A-Y848M-3TACG-B2LGY-Y72BW";

    BOOMR_lstart=new Date().getTime();

    this.body.appendChild(js);

  };

  doc.write('<body onload="document._l();">');

  doc.close();

})();

</script> <script>
  window.fbAsyncInit = function() {
  FB.init({
        appId      : '255951164473730', // App ID
        status     : true,
        version:  'v2.5',
      });
  };
  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=255951164473730";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
</script><script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


        // (function() {
        //         var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        //         em.src = '//ph-cdn.effectivemeasure.net/em.js';
        //         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        // })(); kith comment out
        
        
//         (function(){
//             var s = document.createElement('script');
// //            s.async = true;
//             s.type = 'text/javascript';
//             s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
//             (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
//         })();
//         srRefURL = window.location.href;
        
                ga('create', "UA-242242-2", 'auto');
//        ga('create', "", 'auto', 'newTracker');
        </script> <!-- <noscript> <img src="//ph.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" /> </noscript> --> <script>

    var unruly = window.unruly || {};

    unruly.native = unruly.native || {};

    unruly.native.siteId = 1089832

</script> <script src="//video.unrulymedia.com/native/native-loader.js"></script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.gmanetwork.com\/news\/money\/economy\/680321\/seoul-to-pay-for-re-shipping-of-controversial-garbage-back-to-south-korea\/story","headline":"Seoul to pay for shipping controversial garbage back to South Korea | Money | ","datePublished":"January 04, 2019 01:27:23","description":"The South Korean government will shoulder the shipping cost of 6,500 tons of garbage back to South Korea, estimated at $47,430 or P2.5 million, the Bureau of Customs&nbsp; said Friday.","publisher":{"@type":"Organization","name":"GMA News Online","logo":{"@type":"ImageObject","url":"https:\/\/images.gmanews.tv\/res\/img\/logo\/gno_square.png","width":"640px","height":"480px"},"url":"https:\/\/www.gmanetwork.com\/news"},"image":{"@type":"ImageObject","url":"http:\/\/images.gmanews.tv\/webpics\/2018\/11\/sk_trash_2_2018_11_15_16_08_02.jpg","height":"640px","width":"480px"},"dateModified":"January 04, 2019 02:26:00","articleBody":"\n<p> The South Korean government will shoulder the shipping cost of 6,500 tons of garbage back to South Korea, estimated at $47,430 or P2.5 million, the Bureau of Customs (BOC) said Friday.<\/p><p> Customs is re-exporting to South Korea 51 container vans of garbage on January 9. The bulk of shipment, which consists of 5,197.91 tons of trash, will be re-exported by January 30.<\/p><p> In a statement, the BOC said the agreement regarding who should pay the bill was reached during a meeting between representatives of the Korean government and the BOC at the Mindanao Container Terminal Sub-port in Tagoloan, Misamis Oriental on Dec. 27 and 28, 2018.<\/p><p> &ldquo;During the meeting, the Korean government representatives expressed their full cooperation and support in the re-exportation of the imported garbage and agreed to shoulder the shipping cost of $47,430 without the arrastre and demurrage charges,&rdquo; the bureau said.<\/p><p> &ldquo;We welcome this positive development and thank our counterpart for their swift response to our demand for the re-exportation of this shipment ...&rdquo; Customs Commissioner Leonardo Guerrero said.<\/p><p> Representing the Philippines at the meeting were lawyer Floro Calixihan Jr., District Collector, Port of Cagayan de Oro; John Simon, Port Collector, Mindanao Container Terminal Sub-port; and lawyer Roswald Joseph Pague, Acting Deputy Collector for Administration\/ Chief, Law Division.<\/p><p> The Korean contingent was represented by Lee Jong Min, Assistant Director, Environmental Management; Yeo Jae Gap, Representative Director, Hyunambicis Corporation; Han Hee Chang, Director, Korean Environment Corporation; and Kim Young Gi, Director, Korea Environment Corporation.<\/p><p> &ldquo;We expect the 51 garbage-filled containers stored at MICT to be home-bound by January 9. provided that all regulatory requirements are readily available,&rdquo; Simon said.<\/p><p> The Customs Bureau intercepted the 51 container vans at MICT in November 2018.<\/p><p> The misdeclared shipment was supposed to be sent to Verde Soco Philippines, the same consignee for another shipment of garbage from South Korea that arrived in Tagoloan, Misamis Oriental last July 21. <strong>&mdash;Llanesca Panti\/VDS, GMA News<\/strong><\/p>","articleSection":"Money","author":{"@type":"Organization","name":"GMA News Online","logo":{"@type":"ImageObject","url":"https:\/\/images.gmanews.tv\/res\/img\/logo\/gno_square.png","width":"640px","height":"480px"},"url":"https:\/\/www.gmanetwork.com\/news"}}</script> </head> <body > <header class="navbar-fixed-top"> <style type="text/css">.header-container.news-header{position:static!important;height:57px!important}#intermittent_pushdown{margin:0 auto;text-align:center;overflow:hidden;height:0;display:none}.navbar-inverse{background-color:#414141;height:58px}.navbar{border-bottom-width:7px}@media (max-width:767px){#portal_header_holder{width:100%}}#pushdown_close_container{position:fixed;left:0;top:0;width:100%;text-align:right}#pushdown_close{max-width:1200px;margin:0 auto;padding:0 0 5px 5px}#pushdown_close span{background-color:#000;color:#fff;padding:5px}#pushdown_close span:hover{cursor:pointer;text-decoration:underline}</style> <div id="intermittent_pushdown" style="display: none;"> <div id="pushdown_close_container"><div id="pushdown_close"><span>X</span></div></div> </div> <script type="text/javascript">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</script> <div class="navbar navbar-inverse" role="navigation"> <link rel="stylesheet" href="//aphrodite.gmanetwork.com/assets/revamp/css/build/widgets/header_style.css"> <link href="//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic" rel="stylesheet" type="text/css"> <div class="header-wrapper" data-mode="news"> <div class="portal-header-v2" data-mode="news" data-type="news"></div> </div> <script>
    var BASE_URL = domain_name;
</script> <style> .hdr-container{ position: relative !important; } .header-wrapper{ height: auto; } .header-wrapper .hdr-top-wrapper { border-bottom-width: 3px; } .hdr-links{ overflow: auto; position: absolute; width: 100%; left: -1px; } </style> <script src="//aphrodite.gmanetwork.com/assets/revamp/js/build/widgets/header.js" async></script> <!--<script src="http://www.tgmanetwork.com/danica/res/revamp/js/build/widgets/header.js" async></script>--> </div> <div class="container" style="background-color: white; padding-top: 5px; vertical-align: middle; padding-top: 0px;"> <div class="row padded burger-logo compact" style="padding-top: 0px; padding-bottom: 0px; background-color: white;"> <div class="col-xs-12 col-md-7 col-lg-7 col-sm-7 burger-logo-col" style="background-color: white; padding-top: 5px;"> <div id="gno_burger"> <div id="gno_navigation" class="dropdown"> <button class="btn dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" onclick="burger_navigation_click('/news/money/economy/680321/seoul-to-pay-for-re-shipping-of-controversial-garbage-back-to-south-korea/story/');"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <ul id="burger_dropdown" class="dropdown-menu scrollable-menu" role="menu" style="top: 46px; background-color: white; position: absolute !important; -webkit-backface-visibility: hidden;" aria-labelledby="dropdownMenu1" > <li role="presentation"> <div class="visible-sm visible-xs row center-block" style="margin: 10px 0px 0px 0px;"> <form style="margin-left: 10px;" action="https://www.gmanetwork.com/news/search" method="GET" id="srchform_small" name="srchform"> <span class="glyphicon glyphicon-search"></span> <input placeholder="Search.." id="srchGno_small" type="text" class="search" name="q" style="padding-left:10px; margin: 10px 4px; width: 240px; height: 25px; border-radius: 5px; border: 1px solid #ccc;"> <input type="submit" style="position: absolute; left: -9999px; width: 1px; height: 1px;"/> </form> </div> <div class="visible-sm visible-xs row center-block" style="margin: -4px 0px 6px 0px;"> <!-- <div class="col-sm-2 col-xs-2"> <a href="https://www.facebook.com/gmanews"> <img style="padding: 5px;" class="fb_icon smiblack" src="https://images.gmanetwork.com/res/img/social_media_icons/d_fb_share_idle-copy.png" alt="On Facebook" title="On Facebook"/> </a> </div> <div class="col-sm-2 col-xs-2"> <a href="https://twitter.com/gmanews"> <img style="padding: 5px;" class="tweet_icon smiblack" src="https://images.gmanetwork.com/res/img/social_media_icons/d_tweet_idle-copy.png" alt="On Twitter" title="On Twitter"/> </a> </div> <div class="col-sm-2 col-xs-2"> <a href="http://www.instagram.com/gmanews"> <img style="padding: 5px;" class="insta_icon smiblack" src="https://images.gmanetwork.com/res/img/social_media_icons/d_insta_share_idle-copy.png" alt="On Instagram" title="On Instagram"/> </a> </div> <div class="col-sm-2 col-xs-2"> <a href="http://www.youtube.com/gmanews"> <img style="padding: 5px;" class="yt_icon smiblack" src="https://images.gmanetwork.com/res/img/social_media_icons/d_youtube_share_idle-copy.png" alt="On YouTube" title="On Youtube"/> </a> </div> <div class="col-sm-2 col-xs-2"> <a href="https://chats.viber.com/gmanews"> <img style="padding: 5px;" class="viber_icon smiblack" src="https://images.gmanetwork.com/res/img/social_media_icons/d_viber_share_idle-copy.png" alt="On Twitter" title="On Viber"/> </a> </div> <div class="col-sm-2 col-xs-2"> <a href="https://www.gmanetwork.com/news/rss"> <img style="padding: 5px;" class="rss_icon smiblack" src="https://images.gmanetwork.com/res/img/social_media_icons/d_rss_share_idle-copy.png" alt="On Facebook" title="On RSS"/> </a> </div>--> <ul id="social_media_icon_links"> <li class="social_media"> <a onclick="social_ribbon_click('fb');" href="https://www.facebook.com/gmanews" target="_blank"> <div class="social_media_icon fb_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('twitter');" href="https://twitter.com/gmanews" target="_blank"> <div class="social_media_icon tweet_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('instagram');" href="http://www.instagram.com/gmanews" target="_blank"> <div class="social_media_icon insta_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('youtube');" href="http://www.youtube.com/gmanews" target="_blank"> <div class="social_media_icon yt_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('viber');" href="https://chats.viber.com/gmanews" target="_blank"> <div class="social_media_icon viber_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('rss');" href="https://www.gmanetwork.com/news/rss" target="_blank"> <div class="social_media_icon rss_icon"></div> </a> </li> </ul> </div> <ul id="gno_navigation_tabs" class="nav nav-tabs"> <li class="active"> <a href="#home" data-toggle="tab">Sections</a> </li> <li> <a href="#profile" data-toggle="tab">On TV</a> </li> </ul> </li> <li> <div class="tab-content"> <div class="tab-pane active" id="home"> <ul> <li role="presentation" class='dropdown-submenu' > <div class="section_circle news_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/news?burger">News</a> <ul class="dropdown-menu hidden-xs hidden-sm"> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/news-ulatfilipino?burger"> Ulat Filipino</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/news-nation?burger"> Nation</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/news-world?burger"> World</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/news-regions?burger"> Regions</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/news-metro?burger"> Metro</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/news-specialreports?burger"> Special Reports</a> </li> </ul> </li> <li role="presentation" class='dropdown-submenu' > <div class="section_circle money_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/money?burger">Money</a> <ul class="dropdown-menu hidden-xs hidden-sm"> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/money-economy?burger"> Economy</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/money-personalfinance?burger"> Personal Finance</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/money-companies?burger"> Companies</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/money-motoring?burger"> Motoring</a> </li> </ul> </li> <li role="presentation" class='dropdown-submenu' > <div class="section_circle sports_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/sports?burger">Sports</a> <ul class="dropdown-menu hidden-xs hidden-sm"> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/sports-volleyball?burger"> Volleyball</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/sports-basketball?burger"> Basketball</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/sports-boxing?burger"> Boxing</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/sports-football?burger"> Football</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/sports-othersports?burger"> Other sports</a> </li> </ul> </li> <li role="presentation" class='dropdown-submenu' > <div class="section_circle pinoyabroad_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/pinoyabroad?burger">Pinoy Abroad</a> <ul class="dropdown-menu hidden-xs hidden-sm"> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/pinoyabroad-news?burger"> News</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/pinoyabroad-pinoyachievers?burger"> Pinoy Achievers</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/pinoyabroad-immigrationguide?burger"> Immigration Guide</a> </li> </ul> </li> <li role="presentation" class='dropdown-submenu' > <div class="section_circle scitech_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/scitech?burger">SciTech</a> <ul class="dropdown-menu hidden-xs hidden-sm"> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/scitech-weather?burger"> Weather</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/scitech-science?burger"> Science and Research</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/scitech-technology?burger"> Technology, Gadgets and Gaming</a> </li> </ul> </li> <li role="presentation" class='dropdown-submenu' > <div class="section_circle showbiz_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/showbiz?burger">Showbiz</a> <ul class="dropdown-menu hidden-xs hidden-sm"> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/showbiz-pep?burger"> Pep</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/showbiz-chikaminute?burger"> Chika Minute</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/showbiz-showbizabroad?burger"> Showbiz Abroad</a> </li> </ul> </li> <li role="presentation" class='dropdown-submenu' > <div class="section_circle lifestyle_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/lifestyle?burger">Lifestyle</a> <ul class="dropdown-menu hidden-xs hidden-sm"> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/lifestyle-familyandrelationships?burger"> Family and Relationships</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/lifestyle-travel?burger"> Travel</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/lifestyle-food?burger"> Food</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/lifestyle-artandculture?burger"> Art and Culture</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/lifestyle-healthandwellness?burger"> Health and Wellness</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/lifestyle-shoppingandfashion?burger"> Shopping and Fashion</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/lifestyle-hobbiesandactivities?burger"> Hobbies and Activities</a> </li> </ul> </li> <li role="presentation" class='dropdown-submenu' > <div class="section_circle opinion_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/opinion?burger">Opinion</a> <ul class="dropdown-menu hidden-xs hidden-sm"> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/opinion-newshardcore?burger"> News Hardcore</a> </li> </ul> </li> <li role="presentation" > <div class="section_circle hashtag_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/hashtag?burger">Hashtag</a> </li> <li role="presentation" class='dropdown-submenu' > <div class="section_circle serbisyopubliko_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/serbisyopubliko?burger">Serbisyo Publiko</a> <ul class="dropdown-menu hidden-xs hidden-sm"> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/serbisyopubliko-walangpasok?burger"> Walang Pasok</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/serbisyopubliko-transportation?burger"> Transportation</a> </li> <li> <a tabindex="-1" href="https://www.gmanetwork.com/news/archives/serbisyopubliko-missingpersons?burger"> Missing Persons</a> </li> </ul> </li> <li role="presentation" > <div class="section_circle cbb_background"></div> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/cbb?burger">Community Bulletin Board</a> </li> <li role="presentation" class="divider"></li> <li role="presentation"> <a role="menuitem" tabindex="-1" class="burger_menu" style="padding-left: 39px !important" href="https://www.gmanetwork.com/news/publicaffairs?burger">&nbsp; GMA Public Affairs</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" class="burger_menu" href="https://www.gmanetwork.com/news/tracking?burger"><img src="https://images.gmanetwork.com/res/img/icon_tracking.png" alt="TRACKING" title="TRACKING" /> &nbsp; Tracking</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" class="burger_menu" href="https://www.gmanetwork.com/news/archives?burger"> <img src="https://images.gmanetwork.com/res/img/archive_icon.png" alt="ARCHIVES" title="ARCHIVES" /> &nbsp; Archives</a> </li> </ul> </div> <div class="tab-pane" id="profile"> <ul> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/24oras?burger">24 Oras</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/stateofthenation?burger">State of the Nation</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/saksi?burger">Saksi</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/flashreport?burger">Flash Report</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/unangbalita?burger">Unang Balita</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/newstogo?burger">News To Go</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/balitanghali?burger">Balitanghali</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/balitapilipinas?burger">Balita Pilipinas</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/qrt?burger">QRT</a> </li> <li role="presentation"> <a role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video/shows/newstvlive?burger"> News TV Live</a> </li> </ul> </div> </div> </li> <li role="presentation" class="divider"></li> <li role="presentation" style="width: 33.3%;float: left;text-align: center;"> <a style="padding: 8px 0px 8px 8px;" role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/photo?burger">Photo</a> </li> <li role="presentation" style="width: 33.3%;float: left;text-align: center;"> <a style="padding: 8px 0px 8px 8px;" role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/radio?burger">Radio</a> </li> <li role="presentation" style="width: 33.3%;float: left;text-align: center;"> <a style="padding: 8px 0px 8px 8px;" role="menuitem" tabindex="-1" href="https://www.gmanetwork.com/news/video?burger">Video</a> </li> <li class="visible-sm visible-xs" style="width: 50%; float: left;"> <a href="https://www.gmanetwork.com/news/imready?burger" target="_blank"> <div title="IMReady" style="position: relative; margin-left: -22px; margin-top: -7px;"> <div style="position:absolute;top:0px;left:0px; margin-left: 10px;"> <img src="https://images.gmanetwork.com/res/img/imready_logo.png" style="width: 49px; height: 49px;" title="IMReady" alt="IMReady"/> </div> <div style="color: #E67E22; font-family: Ubuntu;font-weight: bold;font-size: 19px;position: absolute;top: 12px;left: 62px;"> IM READY </div> <div style="color: #737373; font-weight: 700;font-size: 10px;position: absolute;top: 37px;left: 62px;letter-spacing: 1px;"> PUBLIC SERVICE </div> <div class="clear"></div> </div> </a> </li> <li class="visible-sm visible-xs" style=" width: 53%; float: right; margin: 0; left: -6px; padding: 0; margin-bottom: 19px;"> <a href="#" class="login" style="margin-top: -1px; display:none;" data-toggle="modal" data-target="#ssoModal" data-title="mystream"> <img id="mystream_header_logo_small" src="https://images.gmanetwork.com/res/img/my_stream.png" alt="My Stream" title="My Stream"/> </a> </li> </ul> </div> </div> <a href="https://www.gmanetwork.com/news/"> <!-- Load GNO Square logo if not story or examresult --> <script type="text/javascript">
            $(document).ready(function() {
                if ($(window).width() <= 768) {

                    var gno_logo_article = document.getElementById('gno_logo_article');
                    gno_logo_article.setAttribute('viewBox', '35 35 500 180');
                    gno_logo_article.setAttribute('height', '40px');
                    //                                      $("#logo_svg_container").find("#Layer_1").removeAttr("viewBox").attr({
                    //                                          'height' : '40px',
                    //                                          'viewBox' : '60 35 800 150'
                    //                                      });
                }
            });
        </script> <div id="logo_svg_container" style="float: left;" class="hidden-xs"> <svg version="1.1" id="logo_svg_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="255px" height="50px" viewBox="60 35 800 160" enable-background="60 20 800 200" xml:space="preserve"> <path fill="#FFFFFF" d="M226.496,150.268c0.012-0.008,0.02-0.008,0.026-0.014c0.069-0.06,0.16-0.14,0.216-0.18L226.496,150.268z M262.146,146.06h0.007v0.003L262.146,146.06z"/> <g> <path fill="#414141" d="M147.257,172.424v9.405h-5.272v-9.405l-10.017-13.52h5.597l7.036,9.78l7.057-9.78h5.577L147.257,172.424z" /> <path fill="#414141" d="M169.339,170.171c0-3.265,1.159-6.026,3.478-8.286c2.318-2.258,5.417-3.388,9.297-3.388 c4.271,0,7.536,1.022,9.794,3.067s3.387,4.914,3.387,8.606s-1.18,6.624-3.539,8.794c-2.359,2.17-5.708,3.256-10.048,3.256 c-3.988,0-7.046-1.074-9.176-3.225C170.404,176.848,169.339,173.906,169.339,170.171z M174.814,170.171 c0,2.681,0.588,4.757,1.764,6.228c1.176,1.472,2.886,2.207,5.13,2.207c2.636,0,4.647-0.72,6.033-2.16 c1.386-1.439,2.079-3.53,2.079-6.274c0-5.372-2.569-8.06-7.706-8.06c-2.353,0-4.157,0.729-5.415,2.184 C175.443,165.75,174.814,167.709,174.814,170.171z"/> <path fill="#414141" d="M210.341,158.904h5.272v15.539c0,1.23,0.487,2.232,1.46,3.004c0.973,0.772,2.312,1.158,4.015,1.158 c1.906,0,3.39-0.378,4.451-1.135c1.062-0.756,1.592-1.791,1.592-3.105v-15.461h5.272v15.773c0,2.357-1.024,4.204-3.072,5.539 c-2.048,1.336-4.782,2.004-8.202,2.004c-3.447,0-6.107-0.652-7.979-1.957c-1.873-1.303-2.809-3.171-2.809-5.602V158.904z"/> <path fill="#414141" d="M265.619,181.829l-7.928-9.468c-0.798-0.01-1.913-0.047-3.346-0.109v9.577h-5.475v-22.925 c0.297,0,1.44-0.039,3.427-0.117s3.589-0.117,4.806-0.117c7.543,0,11.315,2.253,11.315,6.76c0,1.355-0.521,2.592-1.561,3.709 c-1.042,1.115-2.353,1.903-3.934,2.362l8.78,10.328H265.619z M254.345,162.44v6.369c0.974,0.063,1.717,0.094,2.23,0.094 c2.204,0,3.815-0.239,4.836-0.72c1.021-0.48,1.531-1.414,1.531-2.801c0-1.127-0.548-1.914-1.643-2.363 c-1.095-0.448-2.819-0.673-5.171-0.673C255.562,162.347,254.966,162.378,254.345,162.44z"/> <path fill="#414141" d="M327,182.143l-14.417-14.507v14.209h-5.07v-22.94h2.535l14.032,13.833v-13.833h5.069v23.238H327z"/> <path fill="#414141" d="M350.888,162.52v5.367h9.814v3.458h-9.814v6.87h13.464v3.614h-18.737v-22.925h18.96v3.615H350.888z"/> <path fill="#414141" d="M403.569,182.143H401.4l-6.489-14.46l-6.306,14.46h-2.17l-9.753-23.238h5.495l5.577,13.833l6.022-13.833 h2.312l6.043,13.833l5.556-13.833h5.495L403.569,182.143z"/> <path fill="#414141" d="M425.287,180.562l1.947-3.646c2.082,1.126,4.13,1.689,6.144,1.689c3.096,0,4.644-0.834,4.644-2.504 c0-0.782-0.365-1.527-1.095-2.238c-0.73-0.709-2.234-1.504-4.512-2.386c-2.278-0.882-3.813-1.606-4.603-2.175 c-0.791-0.568-1.399-1.244-1.825-2.027c-0.426-0.781-0.639-1.647-0.639-2.598c0-1.773,0.841-3.244,2.524-4.412 s3.843-1.753,6.479-1.753c3.434,0,5.955,0.495,7.563,1.487l-1.602,3.505c-1.852-1.022-3.805-1.534-5.86-1.534 c-1.216,0-2.159,0.248-2.829,0.744c-0.669,0.495-1.004,1.14-1.004,1.932c0,1.314,1.886,2.682,5.658,4.101 c1.987,0.751,3.42,1.442,4.299,2.073s1.548,1.367,2.008,2.207c0.459,0.84,0.689,1.775,0.689,2.809c0,1.857-0.95,3.385-2.849,4.585 c-1.899,1.2-4.444,1.8-7.635,1.8C430.019,182.221,427.518,181.668,425.287,180.562z"/> <path fill="#414141" d="M498.551,181.829l-2.17-4.647h-10.179l-2.068,4.647h-5.86l11.842-23.238h2.313l11.943,23.238H498.551z M491.271,165.602l-3.568,8.466h7.137L491.271,165.602z"/> <path fill="#414141" d="M517.896,158.904h5.272v15.539c0,1.23,0.487,2.232,1.46,3.004c0.973,0.772,2.312,1.158,4.016,1.158 c1.906,0,3.389-0.378,4.45-1.135c1.062-0.756,1.592-1.791,1.592-3.105v-15.461h5.272v15.773c0,2.357-1.024,4.204-3.072,5.539 c-2.048,1.336-4.782,2.004-8.202,2.004c-3.447,0-6.107-0.652-7.979-1.957c-1.873-1.303-2.809-3.171-2.809-5.602V158.904z"/> <path fill="#414141" d="M568.509,162.52v19.31h-5.271v-19.31h-9.45v-3.615h24.598v3.615H568.509z"/> <path fill="#414141" d="M609.309,181.829v-10.328h-11.822v10.328h-5.271v-22.925h5.271v8.982h11.822v-8.982h5.212v22.925H609.309z" /> <path fill="#414141" d="M629.566,170.171c0-3.265,1.159-6.026,3.478-8.286c2.318-2.258,5.418-3.388,9.298-3.388 c4.271,0,7.536,1.022,9.794,3.067s3.387,4.914,3.387,8.606s-1.18,6.624-3.539,8.794c-2.358,2.17-5.708,3.256-10.047,3.256 c-3.988,0-7.047-1.074-9.176-3.225C630.631,176.848,629.566,173.906,629.566,170.171z M635.042,170.171 c0,2.681,0.588,4.757,1.764,6.228c1.176,1.472,2.886,2.207,5.131,2.207c2.636,0,4.646-0.72,6.032-2.16 c1.386-1.439,2.078-3.53,2.078-6.274c0-5.372-2.568-8.06-7.705-8.06c-2.353,0-4.157,0.729-5.414,2.184 C635.67,165.75,635.042,167.709,635.042,170.171z"/> <path fill="#414141" d="M687.317,181.829l-7.929-9.468c-0.798-0.01-1.913-0.047-3.346-0.109v9.577h-5.475v-22.925 c0.297,0,1.439-0.039,3.427-0.117s3.589-0.117,4.806-0.117c7.544,0,11.315,2.253,11.315,6.76c0,1.355-0.521,2.592-1.562,3.709 c-1.041,1.115-2.353,1.903-3.934,2.362l8.78,10.328H687.317z M676.043,162.44v6.369c0.974,0.063,1.717,0.094,2.23,0.094 c2.203,0,3.815-0.239,4.837-0.72c1.021-0.48,1.53-1.414,1.53-2.801c0-1.127-0.547-1.914-1.643-2.363 c-1.095-0.448-2.818-0.673-5.171-0.673C677.26,162.347,676.665,162.378,676.043,162.44z"/> <path fill="#414141" d="M706.42,181.829v-22.925h5.271v22.925H706.42z"/> <path fill="#414141" d="M740.344,162.52v19.31h-5.271v-19.31h-9.45v-3.615h24.598v3.615H740.344z"/> <path fill="#414141" d="M776.398,172.424v9.405h-5.271v-9.405l-10.018-13.52h5.597l7.036,9.78l7.057-9.78h5.576L776.398,172.424z" /> </g> <path fill="#0066B4" d="M189.428,86.188l-14.787,39.808l-14.383-39.808h-10.938l-11.343,57.122h11.747l6.485-35.55l13.163,35.55 h10.127l13.173-35.752l6.883,35.752h11.138l-10.324-57.122H189.428z M108,114.643v10.54h18.027c0,0-3.85,9.924-17.218,9.924 c0,0-20.254,0.811-22.078-19.85c0,0-1.622-15.396,16.205-20.461c0,0,14.38-3.443,24.107,7.495l8.3-7.898 c0,0-8.099-10.333-27.146-11.246c0,0-33.417,0.309-33.417,32.209v0.608c0,0,0.194,28.666,34.025,30.081 c0,0,11.753,0.406,20.869-6.887c9.114-7.291,9.821-19.443,9.821-24.515H108z M249.182,86.188H237.23l-23.91,57.122h12.163 l4.961-11.646h25.58l4.905,11.646h12.76L249.182,86.188z M234.933,121.126l8.376-19.643l8.28,19.643H234.933z"/> <linearGradient id="GNO_SVGID_1_" gradientUnits="userSpaceOnUse" x1="265.5254" y1="55.5137" x2="288.7512" y2="95.242"> <stop offset="0" style="stop-color:#EA2227"/> <stop offset="0.2472" style="stop-color:#FDED1D"/> <stop offset="0.4888" style="stop-color:#0DB04B"/> <stop offset="0.7191" style="stop-color:#23B6EA"/> <stop offset="1" style="stop-color:#EA2227"/> </linearGradient> <path fill="url(#GNO_SVGID_1_)" d="M266.713,61.965c0,0-12.586-2.813-16.734,1.777c-4.15,4.592,0.885,12.295,6.521,15.702 c5.625,3.404,11.848,8.738,22.804,10.81c0,0,5.035,1.927,7.403-7.706c2.373-9.623,7.114-35.244-1.327-35.541 c-8.446-0.296-11.852,21.032-11.852,21.032s-1.187-27.996,12.589-28.289c13.777-0.3,15.553,29.474,15.406,38.356 c-0.151,8.89-3.705,27.104-22.663,20.736c-18.957-6.368-52.286-34.767-44.875-45.021C239.761,45.819,266.713,61.965,266.713,61.965z "/> <path fill="#231F20" d="M550.471,114.829c0-8.101,2.523-14.954,7.568-20.558c5.043-5.603,11.787-8.404,20.229-8.404 c9.295,0,16.397,2.537,21.311,7.609c4.911,5.073,7.368,12.192,7.368,21.354c0,9.166-2.567,16.441-7.7,21.823 s-12.42,8.073-21.861,8.073c-8.676,0-15.332-2.666-19.964-7.998C552.788,131.395,550.471,124.095,550.471,114.829z M562.384,114.829 c0,6.652,1.28,11.806,3.84,15.453s6.278,5.478,11.161,5.478c5.736,0,10.111-1.786,13.125-5.358 c3.016-3.576,4.523-8.764,4.523-15.572c0-13.328-5.59-19.995-16.766-19.995c-5.119,0-9.045,1.806-11.78,5.417 C563.752,103.862,562.384,108.722,562.384,114.829z"/> <path fill="#231F20" d="M657.684,144.529l-31.367-35.99v35.254h-11.032V86.876h5.515l30.533,34.322V86.876h11.027v57.653H657.684z" /> <path fill="#231F20" d="M673.791,143.756v-56.88h11.471v47.907h29.207v8.973H673.791z"/> <path fill="#231F20" d="M722.236,143.756v-56.88h11.47v56.88H722.236z"/> <path fill="#231F20" d="M787.759,144.529l-31.369-35.99v35.254h-11.031V86.876h5.514l30.533,34.322V86.876h11.027v57.653H787.759z" /> <path fill="#231F20" d="M815.333,95.844v13.317h21.352v8.581h-21.352v17.041h29.293v8.973h-40.764v-56.88h41.254v8.968H815.333z"/> <path fill="#CB0001" d="M351.834,143.631l-30.888-35.439v35.239h-10.862v-56.57h5.432l30.063,33.796V86.861h10.859v56.77H351.834z" /> <path fill="#CB0001" d="M378.988,95.692v13.113h21.027v8.45h-21.027v16.779h28.847v8.835h-40.142V86.861h40.621v8.831H378.988z"/> <path fill="#CB0001" d="M467.921,143.631h-4.647l-13.902-35.324l-13.511,35.324h-4.648l-20.896-56.77h11.774l11.945,33.796 l12.902-33.796h4.954l12.945,33.796l11.904-33.796h11.773L467.921,143.631z"/> <path fill="#CB0001" d="M490.516,139.775l4.17-8.91c4.459,2.748,8.848,4.129,13.162,4.129c6.634,0,9.949-2.043,9.949-6.117 c0-1.912-0.781-3.732-2.346-5.467c-1.563-1.733-4.786-3.679-9.666-5.831c-4.881-2.154-8.168-3.925-9.861-5.314 c-1.695-1.389-2.998-3.04-3.91-4.952c-0.914-1.912-1.369-4.025-1.369-6.346c0-4.332,1.803-7.926,5.409-10.78 c3.606-2.854,8.233-4.282,13.881-4.282c7.354,0,12.757,1.211,16.204,3.632l-3.432,8.565c-3.969-2.498-8.154-3.748-12.556-3.748 c-2.607,0-4.626,0.605-6.061,1.815c-1.435,1.212-2.15,2.786-2.15,4.723c0,3.211,4.041,6.55,12.12,10.014 c4.259,1.835,7.326,3.526,9.211,5.068c1.883,1.54,3.315,3.34,4.3,5.39c0.983,2.053,1.479,4.338,1.479,6.864 c0,4.538-2.037,8.271-6.104,11.199c-4.07,2.929-9.522,4.396-16.358,4.396C500.65,143.822,495.293,142.473,490.516,139.775z"/> <!-- <g> <path fill="#414141" d="M776.604,78.851h-7.087V60.979c3.121-0.114,5.31-0.171,6.564-0.171c2.404,0,4.284,0.397,5.64,1.19 s2.033,1.927,2.033,3.4c0,1.416-0.971,2.535-2.911,3.357c2.879,0.773,4.318,2.368,4.318,4.785c0,1.628-0.796,2.92-2.389,3.876 C781.181,78.373,779.124,78.851,776.604,78.851z M773.629,63.518v4.285c0.633,0.033,1.298,0.049,1.993,0.049 c2.679,0,4.019-0.777,4.019-2.332c0-1.375-1.218-2.063-3.654-2.063C775.343,63.457,774.558,63.477,773.629,63.518z M773.629,70.281 v5.909c0.833,0.057,1.509,0.085,2.025,0.085c1.835,0,3.166-0.24,3.994-0.72c0.828-0.48,1.242-1.278,1.242-2.393 c0-1.017-0.386-1.758-1.155-2.222s-2.114-0.696-4.034-0.696C775.301,70.244,774.61,70.256,773.629,70.281z"/> <path fill="#414141" d="M792.912,63.787v4.187h7.657v2.698h-7.657v5.359h10.504v2.82H788.8V60.966h14.791v2.82H792.912z"/> <path fill="#414141" d="M816.657,63.787v15.064h-4.112V63.787h-7.372v-2.82h19.188v2.82H816.657z"/> <path fill="#414141" d="M840.576,78.851l-1.693-3.625h-7.94l-1.614,3.625h-4.571l9.238-18.128h1.804l9.317,18.128H840.576z M834.896,66.191l-2.784,6.604h5.568L834.896,66.191z"/> </g>--> </svg> </div> <!--<img src="img/gno_article_mobile_logo_beta.png" style="margin-left: -4px; display:none;" id="gno_logo_article" alt="GMA News Online"/>--> <svg version="1.1" id="gno_logo_article" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="142px" height="50px" viewBox="35 35 500 180" enable-background="new 0 12.243 566.477 235.243" xml:space="preserve" class="visible-xs"> <path fill="#FFFFFF" d="M265.41,150.268c0.012-0.008,0.02-0.008,0.025-0.014c0.069-0.061,0.16-0.14,0.216-0.18L265.41,150.268z M301.06,146.06h0.007v0.003L301.06,146.06z"/> <path fill="#231F20" d="M135.916,184.829c0-8.102,2.523-14.954,7.568-20.559c5.043-5.603,11.787-8.403,20.229-8.403 c9.295,0,16.397,2.536,21.312,7.608c4.911,5.073,7.368,12.192,7.368,21.354c0,9.166-2.567,16.44-7.7,21.822 c-5.133,5.383-12.42,8.073-21.861,8.073c-8.676,0-15.332-2.666-19.964-7.998C138.233,201.395,135.916,194.095,135.916,184.829z M147.829,184.829c0,6.651,1.28,11.806,3.84,15.453c2.561,3.646,6.278,5.478,11.161,5.478c5.736,0,10.111-1.786,13.125-5.358 c3.017-3.575,4.523-8.764,4.523-15.571c0-13.328-5.59-19.995-16.767-19.995c-5.118,0-9.045,1.806-11.779,5.417 C149.197,173.862,147.829,178.722,147.829,184.829z"/> <path fill="#231F20" d="M243.128,214.529l-31.366-35.989v35.254H200.73v-56.917h5.515l30.533,34.322v-34.322h11.027v57.652H243.128z "/> <path fill="#231F20" d="M259.236,213.756v-56.88h11.471v47.907h29.207v8.973H259.236z"/> <path fill="#231F20" d="M307.681,213.756v-56.88h11.47v56.88H307.681z"/> <path fill="#231F20" d="M373.204,214.529l-31.369-35.989v35.254h-11.03v-56.917h5.514l30.533,34.322v-34.322h11.026v57.652H373.204z "/> <path fill="#231F20" d="M400.778,165.844v13.317h21.352v8.581h-21.352v17.041h29.293v8.973h-40.764v-56.88h41.254v8.968H400.778z"/> <path fill="#0066B4" d="M170.751,86.188l-14.786,39.809l-14.384-39.809h-10.938l-11.343,57.122h11.747l6.484-35.55l13.163,35.55 h10.127l13.173-35.752l6.884,35.752h11.138l-10.324-57.122H170.751z M89.323,114.643v10.54h18.027c0,0-3.851,9.924-17.218,9.924 c0,0-20.254,0.812-22.078-19.85c0,0-1.622-15.396,16.205-20.461c0,0,14.38-3.443,24.106,7.495l8.3-7.898 c0,0-8.099-10.333-27.146-11.246c0,0-33.417,0.31-33.417,32.209v0.608c0,0,0.194,28.666,34.025,30.081 c0,0,11.753,0.406,20.868-6.887c9.114-7.291,9.821-19.443,9.821-24.516H89.323z M230.506,86.188h-11.952l-23.91,57.122h12.163 l4.961-11.646h25.58l4.905,11.646h12.76L230.506,86.188z M216.257,121.126l8.376-19.644l8.279,19.644H216.257z"/> <linearGradient id="GNO_SVGID_1_" gradientUnits="userSpaceOnUse" x1="162.8496" y1="166.9739" x2="186.0757" y2="127.245" gradientTransform="matrix(1 0 0 -1 84 222.4868)"> <stop offset="0" style="stop-color:#EA2227"/> <stop offset="0.2472" style="stop-color:#FDED1D"/> <stop offset="0.4888" style="stop-color:#0DB04B"/> <stop offset="0.7191" style="stop-color:#23B6EA"/> <stop offset="1" style="stop-color:#EA2227"/> </linearGradient> <path fill="url(#GNO_SVGID_1_)" d="M248.036,61.965c0,0-12.586-2.813-16.733,1.777c-4.15,4.592,0.885,12.295,6.521,15.701 c5.625,3.404,11.849,8.738,22.805,10.811c0,0,5.034,1.927,7.402-7.706c2.373-9.623,7.114-35.244-1.327-35.541 c-8.445-0.296-11.852,21.032-11.852,21.032s-1.188-27.996,12.589-28.289c13.777-0.3,15.553,29.474,15.406,38.355 c-0.151,8.891-3.705,27.104-22.663,20.736c-18.957-6.368-52.286-34.767-44.875-45.021C221.084,45.819,248.036,61.965,248.036,61.965 z"/> <path fill="#CB0001" d="M333.157,143.631l-30.888-35.439v35.239h-10.862v-56.57h5.433l30.063,33.797V86.861h10.859v56.771H333.157z" /> <path fill="#CB0001" d="M360.312,95.692v13.113h21.026v8.45h-21.026v16.779h28.847v8.835h-40.142V86.861h40.621v8.831H360.312z"/> <path fill="#CB0001" d="M449.244,143.631h-4.646l-13.902-35.324l-13.511,35.324h-4.648l-20.896-56.771h11.773l11.945,33.797 l12.901-33.797h4.954l12.945,33.797l11.904-33.797h11.772L449.244,143.631z"/> <path fill="#CB0001" d="M471.839,139.775l4.17-8.909c4.459,2.747,8.849,4.129,13.162,4.129c6.635,0,9.949-2.043,9.949-6.117 c0-1.912-0.781-3.732-2.346-5.467c-1.563-1.733-4.786-3.68-9.666-5.831c-4.881-2.154-8.168-3.926-9.861-5.314 c-1.695-1.389-2.998-3.04-3.91-4.952c-0.914-1.912-1.369-4.024-1.369-6.346c0-4.332,1.804-7.926,5.409-10.78 c3.606-2.854,8.233-4.282,13.881-4.282c7.354,0,12.758,1.212,16.204,3.633l-3.432,8.564c-3.969-2.498-8.154-3.748-12.556-3.748 c-2.607,0-4.626,0.605-6.062,1.815c-1.435,1.212-2.15,2.786-2.15,4.723c0,3.211,4.041,6.55,12.12,10.014 c4.26,1.836,7.326,3.526,9.212,5.068c1.883,1.54,3.314,3.34,4.3,5.39c0.982,2.054,1.479,4.339,1.479,6.864 c0,4.538-2.037,8.271-6.104,11.199c-4.07,2.929-9.522,4.396-16.358,4.396C481.974,143.823,476.616,142.473,471.839,139.775z"/><!-- <path fill="#414141" d="M438.981,78.851h-7.087V60.979c3.121-0.113,5.311-0.171,6.564-0.171c2.404,0,4.284,0.397,5.64,1.19 c1.356,0.793,2.033,1.927,2.033,3.399c0,1.416-0.971,2.535-2.911,3.357c2.879,0.772,4.318,2.368,4.318,4.785 c0,1.628-0.796,2.92-2.389,3.876C443.559,78.373,441.502,78.851,438.981,78.851z M436.007,63.518v4.285 c0.633,0.033,1.298,0.049,1.993,0.049c2.679,0,4.019-0.776,4.019-2.332c0-1.375-1.218-2.063-3.653-2.063 C437.721,63.457,436.936,63.477,436.007,63.518z M436.007,70.281v5.908c0.833,0.058,1.509,0.085,2.025,0.085 c1.835,0,3.166-0.239,3.994-0.72c0.828-0.479,1.241-1.278,1.241-2.393c0-1.018-0.386-1.759-1.154-2.223 c-0.77-0.464-2.114-0.695-4.034-0.695C437.679,70.244,436.988,70.256,436.007,70.281z"/> <path fill="#414141" d="M455.29,63.787v4.187h7.657v2.698h-7.657v5.359h10.504v2.819h-14.616V60.966h14.791v2.82L455.29,63.787 L455.29,63.787z"/> <path fill="#414141" d="M479.035,63.787v15.063h-4.112V63.787h-7.372v-2.82h19.188v2.82H479.035z"/> <path fill="#414141" d="M502.954,78.851l-1.693-3.625h-7.939l-1.614,3.625h-4.571l9.238-18.128h1.804l9.317,18.128H502.954z M497.274,66.191l-2.784,6.604h5.567L497.274,66.191z"/>--> </svg> </a> </div> <div style="text-align: right; padding: 0px;" id="imr_mystream_header" class="col-xs-12 col-md-5 col-lg-5 col-sm-5"> <div class="social_media_icons hidden-xs hidden-sm" style="margin-left: 140px;display: none; "> <!-- <a onclick="social_ribbon_click('fb');" href="https://www.facebook.com/gmanews" target="_blank"> <img class="social_media fb_icon smiblack" data-isWhite="0" style="padding-bottom: 2px;" src="https://images.gmanetwork.com/res/img/social_media_icons/d_fb_share_idle-copy.png" alt="On Facebook" title="On Facebook"> </a> <a target="_blank" onclick="social_ribbon_click('twitter');" href="https://twitter.com/gmanews"> <img class="social_media tweet_icon smiblack" style="padding-bottom: 2px;" src="https://images.gmanetwork.com/res/img/social_media_icons/d_tweet_idle-copy.png" alt="On Twitter" title="On Twitter"> </a> <a target="_blank" onclick="social_ribbon_click('instagram');" href="http://www.instagram.com/gmanews"> <img class="social_media insta_icon smiblack" style="padding-bottom: 2px;" src="https://images.gmanetwork.com/res/img/social_media_icons/d_insta_share_idle-copy.png" alt="On Instagram" title="On Instagram"> </a> <a target="_blank" onclick="social_ribbon_click('youtube');" href="http://www.youtube.com/gmanews"> <img class="social_media yt_icon smiblack" style="padding-bottom: 2px;" src="https://images.gmanetwork.com/res/img/social_media_icons/d_youtube_share_idle-copy.png" alt="On YouTube" title="On YouTube"> </a> <a target="_blank" onclick="social_ribbon_click('viber');" href="https://chats.viber.com/gmanews"> <img class="social_media viber_icon smiblack" style="padding-bottom: 2px;" src="https://images.gmanetwork.com/res/img/social_media_icons/d_viber_share_idle-copy.png" alt="On Viber" title="On Viber"> </a> <a onclick="social_ribbon_click('rss');" href="https://www.gmanetwork.com/news/rss"> <img class="social_media rss_icon smiblack" style="padding-bottom: 2px;" src="https://images.gmanetwork.com/res/img/social_media_icons/d_rss_share_idle-copy.png" alt="On RSS" title="On RSS"> </a>--> <ul id="social_media_icon_links"> <li class="social_media"> <a onclick="social_ribbon_click('fb');" href="https://www.facebook.com/gmanews" target="_blank"> <div class="social_media_icon fb_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('twitter');" href="https://twitter.com/gmanews" target="_blank"> <div class="social_media_icon tweet_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('instagram');" href="http://www.instagram.com/gmanews" target="_blank"> <div class="social_media_icon insta_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('youtube');" href="http://www.youtube.com/gmanews" target="_blank"> <div class="social_media_icon yt_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('viber');" href="https://chats.viber.com/gmanews" target="_blank"> <div class="social_media_icon viber_icon"></div> </a> </li> <li class="social_media"> <a onclick="social_ribbon_click('rss');" href="https://www.gmanetwork.com/news/rss" target="_blank"> <div class="social_media_icon rss_icon"></div> </a> </li> </ul> </div> <a href="https://www.gmanetwork.com/news/imready" target="_blank"><div id="imready_header" style="position:relative;width: 155px;float: right;height: 49px; " title="IMReady"> <div style="position:absolute;top:0px;left:0px; margin-right"> <img id="imready_header_logo" src="https://images.gmanetwork.com/res/img/imready_logo.png" style="width: 49px; height: 49px;" title="IMReady" alt="IMReady"/> </div> <div id="imready_header_weather_icon" style="position:absolute;top:0px;left:120px;"> </div> <div id="imready_weather_temp" style="font-family:Ubuntu; font-weight:500; font-size:14px;position:absolute; top:2px; left:142px"> </div> <div id="imready_header_text" style="color: #E67E22; font-family: Ubuntu;font-weight: bold;font-size: 19px;position: absolute;top: 12px;left: 55px;"> IM READY </div> <div id="public_service_header_text" style="color: #737373; font-weight: 700;font-size: 10px;position: absolute;top: 37px;left: 55px;letter-spacing: 1px;"> PUBLIC SERVICE </div> <div class="clear"></div> </div></a> <!--<script type="text/javascript" src="widgets/imready_header.js"></script> <script type="text/javascript">
  $(document).ready(imready.get_weather_header);
</script>--> </div> </div> <div class="visible-xs header_social" style="text-align: right;"></div> </div><!-- /.container --> <div class="redline" style="display:none; border-bottom: 3px solid #cc0001;"></div> </header> <div class='breakingHldr'> <!--<script type="text/javascript" src="widgets/breaking_banner.js"></script>--> <script type="text/javascript">
    $(document).ready(function(){
        if(typeof BREAKING_BANNER !== "undefined"){
            BREAKING_BANNER.init();
        }
    });
</script> <div id="breaking_banner_holder" style="width: 100%;position: relative;"> </div> </div> <div id="iebrowser_container"></div> <script type="text/javascript">
    if (isIE()) {
        createDomForIE();
    }

    function isIE() {
        var myNav = navigator.userAgent.toLowerCase();
        return (myNav.indexOf("msie 8") != -1 || myNav.indexOf("msie 7") != -1 || myNav.indexOf("msie 5") != -1 || myNav.indexOf("msie 4") != -1) ? true : false;
    }

    function createDomForIE() {

        var styleNode = document.createElement('style');

        var ieNotif = document.createElement("div");
        ieNotif.id = 'iebrowser_compatibility';
        var ieNotifSad = document.createElement("div");
        ieNotifSad.className = 'left iebrowser_compatibility_sad';
        var ieNotifSadImg = document.createElement("img");
        ieNotifSadImg.src = assets_url + 'img/sad.png';
        ieNotifSad.appendChild(ieNotifSadImg);
        var ieNotifTextHolder = document.createElement("div");
        ieNotifTextHolder.className = "left iebrowser_compatibility_message";
        var ieNotifText = document.createTextNode('For best viewing experience, please update your browser to the latest version. For Internet Explorer, we support IE9 and later.');
        ieNotifTextHolder.appendChild(ieNotifText);

        var ieNotifDLButton = document.createElement("div");
        ieNotifDLButton.className = 'iebrowser_compatibility_downloadlink';
        var ieNotifDLLink = document.createElement("a");
        ieNotifDLLink.href = 'https://www.microsoft.com/en-us/download/internet-explorer.aspx';
        ieNotifDLLink.target = '_blank';
        var ieNotifDLImg = document.createElement("img");
        ieNotifDLImg.src = assets_url + 'img/download_now.png';
        ieNotifDLLink.appendChild(ieNotifDLImg);
        ieNotifDLButton.appendChild(ieNotifDLLink);

        ieNotif.appendChild(ieNotifSad);
        ieNotif.appendChild(ieNotifTextHolder);
        ieNotif.appendChild(ieNotifDLButton);

        var ieNotifHolder = document.createElement("div");
        ieNotifHolder.id = 'iebrowser_compatibility_holder';
        ieNotifHolder.className = 'container';
        ieNotifHolder.appendChild(ieNotif);

        document.getElementById('iebrowser_container').appendChild(ieNotifHolder);

    }
</script> <script> var $initial_zone_id = 8850; var $initial_synad = "korea,travel|destination,Travel,Midrange|Travel,Bureau|of|Customs,|Leonardo|Guerrero,|MICT|smuggling\u00a0,|south|korea|garbage,|Philippine|news,|Philippines,|balita,|Philippine|Money,|Money"; // var zone_id = ; var $outbrain_view = {"ob":"<meta name=\"viewport\" content=\"width=device-width, initial-scale=1\"\/>\n<style type=\"text\/css\">\n \/*Fixes outbrain's truncating content title*\/\n .AD_1.ob-widget .ob-rec-text{\n max-height: 100px !important;\n }\n .AR_6.ob-widget .ob-rec-text{\n max-height: 100px !important;\n }\n .AR_6.ob-strip-layout .ob-dynamic-rec-container{\n width: 31% !important;\n }\n .ob-rec-text{\n color: #fff !important;\n }\n @media (max-width: 251px){\n\n .ob-widget-items-container{\n margin:auto !important;\n width: 368px !important;\n }\n }\n \/*@media (min-width: 220px){\n .ob-widget-items-container{\n width: initial !important;\n }\n }*\/\n<\/style>\n<div class=\"OUTBRAIN\" data-src=\"changelink_stub\" data-widget-id=\"AR_11\" data-ob-item=\"3\" data-ob-template=\"gmanetwork\" ><\/div>\n<script type=\"text\/javascript\" async=\"async\" src=\"\/\/widgets.outbrain.com\/outbrain.js\"><\/script>\n"};
                    var mrec_size = $(window).width() >= 1200 ? [[300, 250], [336, 280], [250, 250]] : [[300, 250], [250, 250]];
                </script> <div id="mobile-lboard-container" class="visible-xs ad" style="text-align: center;margin-bottom: 5px;"> <div class="label">advertisement</div> <div id="mobile-leaderboard" class="mobile-leaderboard" style="text-align: center;margin-bottom: 5px;"></div> </div> <style> #interstitial .dfp_ad{ height: 100%; } @media(max-width: 767px){ #interstitial{ position: fixed; bottom: 0; z-index: 10; width: 100%; } } </style> <div id="interstitial"></div> <script type="text/javascript">
    var width = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

    googletag.cmd.push(function () {
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (document.getElementById(event.slot.getSlotElementId()).parentElement.id == "interstitial") {
                if(window.innerWidth <= 768 && event.isEmpty == false){
                    $('#interstitial iframe:eq(0), #interstitial div div').css({'width': window.innerWidth + 'px', 'height': window.innerHeight + 'px'});
                }
            }
        });
    });

    window.addEventListener('message', function(e){
        try {
            var param = e.data;
            if(param == "epomOverride"){
                $('#interstitial iframe:eq(0), #interstitial div div').css({'width': '0px', 'height': '0px'});
            } else {
                // console.log('.');
            }
        } catch(e) {}
        
    });
</script> <!-- skinning ad --> <div id="wallpaper_ad"></div> <script> var $story_ads_json = {"mobile_mrec":"<!DOCTYPE html>\r\n<html>\r\n <head>\r\n <title>Ads View<\/title>\r\n\r\n <meta http-equiv=\"CACHE-CONTROL\" content=\"NO-CACHE\" \/>\r\n <meta http-equiv=\"PRAGMA\" content=\"NO-CACHE\" \/>\r\n <meta http-equiv=\"EXPIRES\" content=\"-1\" \/>\r\n\r\n <style type=\"text\/css\">\r\n body{\r\n margin: 0px !important;\r\n }\r\n <\/style>\r\n <\/head>\r\n<body>\r\n \t<script src=\"\/\/ads.allaccess.com.ph\/deliverjs.nmi?zoneid=8851&sid=0012&tagdata=--&synad=korea,travel destination,Travel,Midrange Travel,Bureau of Customs,Leonardo Guerrero,MICT smuggling\u00a0,south korea garbage\"><\/script>\r\n  <\/body>\r\n<\/html>\r\n"};
  var loadedDFP = 1, loadedLeaderDFP = 2, loadedMrectDFP = 1; loadedInterDFP = 1;
</script> <div style="visibility: hidden" id="onboarding_intro" class="bootstro-intro" data-bootstro-content="" data-bootstro-title="" data-bootstro-step="4" data-bootstro-placement="top" data-bootstro-width="550px" data-bootstro-height="590px" data-original-title="" title=""></div> <article class="container storyContainer"> <div class="padded"> <div id='socialContainer' class='col-lg-1 hidden-xs' style="display:block;width:4.6%;"> &nbsp; <div id="story_social_ribbon" class="social_rbn row"> </div> </div> <div id="story_container" class="col-lg-8"> <div class="row padded leaderboard text-center" style="padding-top: 0; height:100%;"> <div class="ad_label" id="leaderboard" style="margin:0px;"> </div> </div> <div class="main-stories"></div> <div id='load' style="padding-right: 58px;" class=""> <div id='load_more'> <div> <span>LOADING CONTENT</span> <div class="load_more_img"></div> <div class="clear"></div> </div> <div id="redirect-next" style="display:none;"> <a href=""> <div>LOAD MORE ARTICLES</div> </a> </div> <div id="failed-load" style="display:none;"> <span style="font-size: 17px;margin-right: 5px;font-weight:bold;">RETRY LOADING</span> <span class="glyphicon glyphicon-refresh"></span> <div class="clear"></div> </div> </div> </div> </div> <div id="acsell" class="col-lg-3" style="vertical-align: top; padding: 0px !important;"> <aside id="cross_sell_drawer" > <h2 style="display: none;">Cross Sell</h2> <div class="cross_sell_drawer_content"> <style media="screen"> #crowdynews-iframe{ text-align: center; } .twitterhldr{ height: 505px !important; } #cross_id .cross_hidden{ visibility: hidden; } .mrectHoldr{ display: table; margin: auto; } /*.cross_sell_container .mrectHoldr{ border: 1px solid #a8a8a8; }*/ </style> <div class="cross_sell_container" id="cross_id" style="border: 1px solid #ddd;border-radius: 4px; max-width: 349px;overflow-x: hidden !important; -webkit-overflow-scrolling: touch; -webkit-transform: translate3d(0,0,0);"> </div> </div> <div class="clear"></div> <div class="cross_sell_drawer_button"> <div class="cross_sell_drawer_button_text"> &#9664; </div> </div> <div class="clear"></div> </aside> <!--<script src="dist/js/cross_sell.gz.js" async></script>--> <script type="text/javascript">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</script> </div> </div> </article> <div style="display:none;"> <script id="hb-story-title" type="text/x-handlebars-template">
    <div class="story_title">

        {{^if storyParsed.isSAF}}
        <span class="sKicker"> {{{ story.kicker }}} </span>
        <h1 style="margin-top: 0px;" class="story_links" data-ismultimedia="0">
            {{{ story.title }}}
        </h1>
        {{/if}}

        {{#if storyParsed.isSAF}}
            {{> brandtalkTitle}}
        {{/if}}

        <div class="clear"></div>
        <div class="tb_container">
            <div class="rtcontainer no_pad">

                <div class="article-time">
                    <time itemprop="datePublished" datetime="{{ storyParsed.date_info.pubdateISO }}">
                        <strong>Published </strong> {{ storyParsed.date_info.pubdate }}
                    </time>
                        <br/>
                    {{#if storyParsed.date_info.updatedDate}}
                        <time itemprop="datePublished" datetime="{{ storyParsed.date_info.updatedDateISO }}">
                            <strong>Updated </strong> {{ storyParsed.date_info.updatedDate }}
                        </time>
                    {{/if}}
                </div>
                
                {{> byline}}

                <div class="clear"></div>
                {{#if storyParsed.hasTranslation}}
                    <div style="padding: 10px 0">
                        <a href="{{ storyParsed.translationLink }}" class="translation">
                        {{#compare storyParsed.storyObj.language_id "==" 1}}
                            Basahin sa Filipino
                        {{/compare}}
                        {{#compare storyParsed.storyObj.language_id "==" 2}}
                            Read in English
                        {{/compare}}
                        </a>
                    </div>
                {{/if}}
            </div>
        </div>
    </div>
</script><script id="hb-byline" type="text/x-handlebars-template">
    <div class="main-byline">
        {{^if storyParsed.isSAF}}
            <div>
                <div>
                    {{{ storyParsed.author_details.parsed_byline }}}
                </div>
                <div class="author-social-buttons">

                    {{#if storyParsed.author_details.author_twitter}}
                        <iframe 
                            src="//platform.twitter.com/widgets/follow_button.html?screen_name={{ storyParsed.author_details.author_twitter }}&show_screen_name=false" 
                            class="twitter-style" allowtransparency="true" frameborder="0" scrolling="no">
                        </iframe>
                    {{/if}}

                    {{#if storyParsed.author_details.author_facebook}}
                        <div class="" id="fb-style" data-href="https://www.facebook.com/{{storyParsed.author_details.author_facebook}}" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    {{/if}}

                </div>
            </div>
            {{#if storyParsed.author_details.photo_filename}}
                <div>
                    <img class="authorimg" alt="Author" title="Author" src="{{ storyParsed.author_details.photo_filename }}" width="50" height="50" style="border-radius: 5px;">
                </div>
            {{/if}}
        {{/if}}

        {{#if storyParsed.storyObj.brand}}
            Presented by: 
             {{ storyParsed.storyObj.brand.brand_name }}
        {{/if}}
    </div>
</script><script id="hb-template-comments" type="text/x-handlebars-template">
    {{#if storyParsed.isSAF}}
    <div class="saf_footer">
        <div class="{{story.section.sec_stub}}_background" style="padding:0px 15px;text-align: center;color: white;float: right;font-size: 12px;"></div>
        <div style="width: 100%;height: 4px;float: right;" class="{{story.section.sec_stub}}_background"></div>
    </div>
    {{/if}}
    <div class="commentLink">
        <div>
            <span style="top: 3px;" class="glyphicon glyphicon-comment"></span> 
            <a style="cursor: pointer; float: none !important;" class="gno_comment" id="comment" data-target="1">Show comments</a> 
        </div>
        {{#compare articleIndex ">" 1}}
        <div class="prev-controls">
            <div class="b2p"> <div class="bg"></div> Previous </div>
            <div class="b2t"> <div class="bg"></div> Top </div>
            
        </div>
        {{/compare}}
    </div>
</script><script id="hb-mrec-related" type="text/x-handlebars-template">

    <div id="mrect_related_content_holder">
        <div style="float: left; margin-top: -5px;" class="ad mrec mrec_336"> 
            <div class="label">advertisement</div> 
            <div id="mobile-mrec-ob" class="ob_mrect" style="margin-top: 0px !important;"></div>
        </div>
        <div id="story{{articleIndex}}_related_content"class="related_content_holder">
            <div class="stories"></div>
        </div>
    </div>
    
</script><script id="hb-ob-crowdy" type="text/x-handlebars-template">

    <div class="obiframe_holder" style="padding-left: 0px;"></div>

    <div class="obiframe_holder_sb3" style="margin-top: 20px;padding-left: 0px;"></div>

    <div class="ad mobile-leaderboard_story"> 
        <div class="label">advertisement</div> 
        <div id="mobile-mrec-top_{{articleIndex}}" class="ad mobile-leaderboard_story"></div>
    </div>
    
    <div class="comments" id="comnt"></div>
    
    <div class="clear"></div>

    <div class='crowdy_holder'></div>

    <div class="ad_label padded leaderboard text-center leaderboard-bottom" style="padding-top: 0; height:100%; margin: 0;">
    </div>
    
</script><script id="hb-main-template" type="text/x-handlebars-template">
    {{#if storyParsed.isSAF}} 
    <div> 
    {{/if}}

        {{!-- {{#if storyParsed.isSAF}}
            {{#compare articleIndex ">" 1}}
                <div class="col-lg-1"></div>
            {{/compare}}
        {{/if}} --}}

        <div id="story{{ articleIndex }}" class="article-container {{ containerClass }}">

            <div class="padded storyHoldr">

                {{^if storyParsed.isSAF}}
                <div id="" style="text-align: right; font-size:14px">
                    Filtered By: {{ origin.story_origin_name }}
                </div>
                {{/if}}
                <div class="section_identifier {{ story.section.sec_stub }}_background"></div>
                <div class="subsection {{ story.section.sec_stub }}_background">
                    {{ story.section.sec_name }}
                </div>

                <div style="padding: 2.5% 1% 0;">

                    <div class="upper_article">

                        {{> storyTitle}}

                        <div class="story_main">
                            {{{ story.main }}}
                        </div>
                    </div>

                    {{#if storyParsed.isSAF}}
                    <div id="brand-talk">Brand Talk partners with the advertisers of GMA Network to create content valuable to its audience.</div>
                    {{/if}}

                    
                    {{#compare articleIndex "==" 1}}
                        {{!-- <div id="ad_to_engage"></div> --}}
                        <div id="facebook_like" style="display: block;">
                            <div id="story_fb_like" class="fb-like fb_iframe_widget" data-href="https://www.facebook.com/GMANews" data-width="720" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
                        </div>
                        <div style="margin-top:20px;" class="ivs-placeholder"></div>
                        <noscript> 
                            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJBWZM2" height="0" width="0" style="display:none;visibility:hidden"></iframe> 
                        </noscript> 
                    {{/compare}}

                    <div class="lower_article">
                        {{> commentLink}}
                        {{> mrecRelatedContent}}
                        {{> obCrowdy}}
                    </div>

                </div>

            </div>
        </div>

    {{#if storyParsed.isSAF}} 
        
        <div id="btalk{{ articleIndex }}" class="btalk-side-main col-lg-3 no_pad">

        </div>

    </div> 
    {{/if}}

</script> <script id="hb-brandtalk-title" type="text/x-handlebars-template">
    <div class="saf_cover">

        {{#compare story.photo_id "!=" 0}}
            <img style="width:100%;" src="{{storyParsed.image}}">
        {{/compare}}

        <div class="saf_text {{safTitleOptions.titlePositionStyle}}">
            <div class="saf_gradient {{safTitleOptions.gradientStyle}}"></div>
            <div class="saf_title_hldr {{safTitleOptions.titlePositionStyle}}">
                <div class="{{story.section.sec_stub}}_background">BRAND TALK</div>
                <h1 style="margin-top: 5px;"class="story_links" data-ismultimedia="0">
                    {{{ story.title }}}
                </h1>
            </div>
        </div>

    </div>
</script><script id="hb-brandtalk-sidebar" type="text/x-handlebars-template">

    {{#compare story.saf_options.saf_ad_type "==" 20}}
        {{#if story.brand.brand_url}}
        <div class="fb-page" data-href="{{story.brand.brand_url}}" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="{{story.brand.brand_url}}" class="fb-xfbml-parse-ignore"><a href="{{story.brand.brand_url}}"></a></blockquote></div>
        {{!-- <div class="fb-page" 
            style="display: table; margin: 10px auto 0"
            data-href="{{story.brand.brand_url}}"
            data-width="300" 
            data-hide-cover="false"
            data-show-facepile="false"></div> --}}
        {{/if}}
    {{/compare}}

    {{#compare story.saf_options.saf_ad_type "!=" 20}}
        
        <div class="ad">
            <div class="label hidden-xs hidden-sm">advertisement</div>
        </div>

    {{/compare}}

    <div class="btalk-stories"> 
        <div>
            BRAND TALK
        </div>
        <ul>
            {{#each btalkStories}}
                <li> <a href="{{{ this.link }}}?brandtalk_inside"> {{{ this.title }}} </a> </li>
            {{/each}}
        </ul>
    </div>
    
</script><script id="scrolled-gallery" type="text/x-handlebars-template">

    <div class="gno-scrollable-gallery {{entCss}}" id="gno-scrollable-{{container}}">
        {{#each images}}
            <div class="gallery-item">
                <div class="item-title-line">
                    <div>
                        <div class="main-title">
                            {{ this.title }}
                        </div>
                        <div class="item-index">
                            {{increaseIndex this.index}} of {{../totalLength}}
                        </div>
                    </div>
                    <div class="item-img-desc visible-xs">
                        {{this.description}}
                    </div>
                </div>
                <div class="item-img-container">
                    <div style="background-image:url('{{this.imageUrl}}')"></div>

                    <div class="expander" data-index="{{ this.index }}">
                        <span class="fa fa-expand"></span>
                    </div>
                    
                </div>
                <div class="item-img-desc hidden-xs">
                    {{this.description}}
                </div>
            </div>
            {{#hasAdvertisement this.index ../totalLength}}
                <div class="ad item-ad">
                    <div class="label">advertisement</div>
                    <div class="scrolled-main-gallery"></div>
                </div>
            {{/hasAdvertisement}}
        {{/each}}
    </div>
    {{#compare appearRelated "StoryArticle" operator="=="}}
        {{#if relatedGallery}}
            <div class="scrolled-related-gallery">
                <div id="related-head">
                        RELATED GALLERIES
                </div>
                <div class="r-main gno-related-gallery">
                    {{#each relatedGallery}}
                        <div class="r-items" title="{{this.name}}">
                            <div class="r-thumb">
                                <img src="{{this.thumbnail}}" alt="">
                            </div>
                            <div class="r-title">
                                {{this.name}} 
                            </div>
                        </div>
                    {{/each}}
                </div>
            </div>
        {{/if}}
    {{/compare}}
</script><script id="slider-gallery" type="text/x-handlebars-template">

    <div class="gno-bx-slider {{entCss}} {{container}}">
        {{^if gallery.options.data_caption}}
            <div class="slider-caption top" style="position: relative" id="caption-{{container}}">
                <h1>{{gallery.imageDetails.images.0.title}}</h1>
                <p>{{gallery.imageDetails.images.0.description}}</p>
            </div>
        {{/if}}

        <div class="slider-img-hldr">
            <ul class="slider-main" id="slider-{{container}}">
                {{#each gallery.imageDetails.images}}
                    <li data-index="{{@index}}">
                        <div style="background-image: url('{{this.imageUrl}}');">
                            {{#if ../gallery.options.data_caption}}
                            <div class="slider-caption">
                                <div class="slider-caption-text">
                                    <h1>{{this.title}}</h1>
                                    <p>{{this.description}}</p>
                                </div>
                                <div class="caption-overlay"></div>
                            </div>
                            {{/if}}
                        </div>
                    </li>
                    {{#hasAdvertisement @index ../gallery.imageDetails.totalLength }}
                    <li class="ad">
                        <div class="mrec-container" id="gslider-ad-{{../container}}">
                            <div class="label">Advertisement</div>
                            <div class="main-ad"></div>
                        </div>
                    </li>
                    {{/hasAdvertisement}}
                {{/each}}
            </ul>

            {{#if gallery.options.watermark}}
                <div class="w-mark">
                    <img src="//images.gmanews.tv/res/img/gallery/watermark.png" alt="">
                </div>
            {{/if}}
            {{#compare storyWhereAppearExpander true operator="=="}}
                <div class="expander" data-index="0">
                    <span class="fa fa-expand"></span>
                </div>
            {{/compare}}
        </div>

        <div class="gno-bx-slider-pager" id="slider-{{container}}-pager">
            <div style="white-space:nowrap;display:table;margin:auto;">
                {{#each gallery.imageDetails.pagerData}}    
                    <a class="{{hasAdClass this.adContainer}}" data-slide-index="{{this.index}}">
                        <div class="pager-icon" style="background-image: url('{{this.base_url2}}{{this.base_url}}240_{{this.base_filename}}')"></div>
                    </a>
                {{/each}}
            </div>
        </div>
        {{#compare storyWhereAppearRelated "StoryArticle" operator="=="}}
            <div class="slider-related gno-related-gallery">
                <div class="related-overlay"></div>
                <div class="related-close-div">
                    <div class="close">
                        CLOSE X
                    </div>
                </div>
                <div class="related-main {{relatedGallery.layout}}">
                    
                    {{#each gallery.options.related_gallery}}
                        <div class="r-items" title="{{this.name}}">
                            <div class="r-thumb-container">
                                <div class="r-thumb">
                                    <img src="{{this.thumbnail}}" alt="">
                                </div>
                                <div class="squares-1"></div>
                                <div class="squares-2"></div>
                            </div>
                            <div class="r-title">
                                {{this.name}} 
                            </div>
                        </div>
                    {{/each}}
                </div>
            </div>

            <div class="related-gallery-fab">
                <span class="gallery-icon-picture"></span>
            </div>
        {{/compare}}
        
    </div>

</script></div> <script type="text/javascript">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</script> <!-- Bootstrap core JavaScript ================================================== --> <!-- Placed at the end of the document so the pages load faster --> <!--<script src="btstrap/btstrap.min.js"></script>--> <!-- IE10 viewport hack for Surface/desktop Windows 8 bug --> <!--<script type="text/javascript" src="btstrap/ie10-viewport-bug-workaround.js"></script>--> <script async type="text/javascript" src="//images.gmanetwork.com/res22/js/btstrap/btstrap_min_e10-viewport_js.gz"></script> <!--<script type="text/javascript" src="http://www.geoplugin.net/javascript.gp"></script>--> <!--<style type="text/css"> .SB_3.ob-widget{margin: initial} .SB_3.ob-strip-layout .ob-widget-header{font-size: 20px} </style>--> <div class="container" id="footer_ads"> <!--ads specifics--> <!--wallpaper--> <div id="side_ads" class="side_ads"> </div> <script>
      function createWallpaper(){
        var wpscript=document.createElement('script');
        wpscript.setAttribute("type","text/javascript");
        var zone_ad = (router=="story" && typeof curStory !== "undefined" 
          && typeof stories["story"+curStory] !== "undefined"
          ? parseInt(stories["story"+curStory].ad) : zone_id)+21;
        wpscript.setAttribute("src", !is_ad_testing ? 
          "//ads.allaccess.com.ph/deliveraw.nmi?sid=0012&zoneid="+zone_ad : 
          "//ads.allaccess.com.ph/deliveraw.nmi?sid=0012&zoneid=9473");
        document.getElementsByTagName("head")[0].appendChild(wpscript);
      }
      function createFloat(){
        var floatscript=document.createElement('script');
        floatscript.setAttribute("type","text/javascript");
        var zone_ad = (router=="story" && typeof curStory !== "undefined" 
          && typeof stories["story"+curStory] !== "undefined"
          ? parseInt(stories["story"+curStory].ad) : zone_id)+(!is_ad_testing ? 20 : 23);
        floatscript.setAttribute("src", "//ads.allaccess.com.ph/deliveraw.nmi?sid=0012&zoneid="+zone_ad);
        document.getElementsByTagName("head")[0].appendChild(floatscript);
      }
      function createMobileRoadBlock(){
        var mrscript=document.createElement('script');
        mrscript.setAttribute("type","text/javascript");
        mrscript.setAttribute("src", !is_ad_testing ? "//ads.allaccess.com.ph/deliveraw.nmi?sid=0012&zoneid="+(zone_id+22) : 
            "//ads.allaccess.com.ph/deliveraw.nmi?sid=0012&zoneid=9523");
        document.getElementsByTagName("head")[0].appendChild(mrscript);
      }
      
    </script> <!--reserves--> <script type="text/javascript">
        $(document).ready(function() {
            side_ads_removal();

            $(window).resize(function() {
                side_ads_removal();
            });
        });

        function side_ads_removal() {
            if ($(window).width() < 1300) {
                if ($("#fixed_side_ad").length > 0) {
                    $("#fixed_side_ad").hide();
                }
            } else {
                $("#fixed_side_ad").show();
            }
        }

        setTimeout(function() {
            $.each($(".floatingAd"), function(key, val) {
                var sWidth = $(this)[0].contentWindow.document.body.scrollWidth;
                var sHeight = $(this)[0].contentWindow.document.body.scrollHeight;
                if (sWidth > 0 && sHeight > 0) {
                    $(this).attr("style", "width:" + sWidth + "px; height: " + sHeight + "px;");
                    $(this).css("display", "block");
                }
            });
        }, 5000);

        var setWallpaperTop = function() {
            $("#side_ads").css('top', Math.max(0, $('header').height() + $('#global_banner_cont').height() + $('html').offset().top));
        };
    </script> </div> <div id="theaterModalHolder" class="theater_modal" style="display: none;"> <a href="https://www.gmanetwork.com/news/"> <div class="visible-xs" id="theater_header_mobile" style="position: fixed; top: 0px; width: 100%; z-index: 16; padding: 10px 5px 5px 5px; background: rgb(38, 39, 41);"> <svg version="1.1" id="theater_logo_mobile" class="visible-xs" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="142px" height="50px" viewBox="180 40 200 180" enable-background="new 0 0 566.477 235.243" xml:space="preserve" style="float:left;"> <path fill="#FFFFFF" d="M265.41,150.268c0.012-0.008,0.02-0.008,0.025-0.014c0.069-0.062,0.16-0.141,0.216-0.18L265.41,150.268z M301.061,146.06h0.006v0.003L301.061,146.06z"/> <path fill="#FFFFFF" d="M135.916,184.829c0-8.102,2.523-14.953,7.568-20.559c5.043-5.604,11.787-8.402,20.229-8.402 c9.295,0,16.397,2.535,21.312,7.607c4.911,5.072,7.368,12.191,7.368,21.354c0,9.166-2.567,16.44-7.7,21.822 c-5.133,5.383-12.42,8.073-21.861,8.073c-8.676,0-15.332-2.666-19.964-7.998C138.233,201.395,135.916,194.095,135.916,184.829z M147.829,184.829c0,6.651,1.28,11.807,3.84,15.453c2.561,3.646,6.278,5.479,11.161,5.479c5.736,0,10.111-1.786,13.125-5.358 c3.017-3.575,4.523-8.764,4.523-15.571c0-13.328-5.59-19.994-16.767-19.994c-5.118,0-9.045,1.806-11.779,5.416 C149.197,173.862,147.829,178.722,147.829,184.829z"/> <path fill="#FFFFFF" d="M243.128,214.529l-31.366-35.989v35.254H200.73v-56.916h5.515l30.533,34.322v-34.322h11.027v57.651H243.128 L243.128,214.529z"/> <path fill="#FFFFFF" d="M259.236,213.756v-56.881h11.471v47.908h29.207v8.973H259.236z"/> <path fill="#FFFFFF" d="M307.682,213.756v-56.881h11.469v56.881H307.682z"/> <path fill="#FFFFFF" d="M373.204,214.529l-31.369-35.989v35.254h-11.03v-56.916h5.514l30.533,34.322v-34.322h11.026v57.651H373.204 L373.204,214.529z"/> <path fill="#FFFFFF" d="M400.778,165.844v13.316h21.352v8.582h-21.352v17.041h29.293v8.973h-40.765v-56.881h41.254v8.969H400.778z" /> <path fill="#0066B4" d="M170.751,86.188l-14.786,39.809l-14.384-39.809h-10.938L119.3,143.31h11.747l6.484-35.55l13.163,35.55 h10.127l13.173-35.752l6.884,35.752h11.138l-10.324-57.122H170.751z M89.323,114.643v10.54h18.027c0,0-3.851,9.924-17.218,9.924 c0,0-20.254,0.812-22.078-19.85c0,0-1.622-15.396,16.205-20.461c0,0,14.38-3.443,24.106,7.495l8.3-7.898 c0,0-8.099-10.333-27.146-11.246c0,0-33.417,0.31-33.417,32.209v0.608c0,0,0.194,28.666,34.025,30.082 c0,0,11.753,0.406,20.868-6.887c9.114-7.291,9.821-19.443,9.821-24.517L89.323,114.643L89.323,114.643z M230.506,86.188h-11.952 l-23.91,57.122h12.163l4.961-11.646h25.58l4.905,11.646h12.76L230.506,86.188z M216.257,121.125l8.376-19.644l8.279,19.644H216.257z"/> <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="78.8506" y1="419.0269" x2="102.0764" y2="458.7552" gradientTransform="matrix(1 0 0 1 168 -363.5137)"> <stop offset="0" style="stop-color:#EA2227"/> <stop offset="0.2472" style="stop-color:#FDED1D"/> <stop offset="0.4888" style="stop-color:#0DB04B"/> <stop offset="0.7191" style="stop-color:#23B6EA"/> <stop offset="1" style="stop-color:#EA2227"/> </linearGradient> <path fill="url(#SVGID_1_)" d="M248.036,61.965c0,0-12.586-2.813-16.733,1.777c-4.15,4.592,0.885,12.295,6.521,15.701 c5.625,3.404,11.849,8.738,22.805,10.811c0,0,5.034,1.927,7.402-7.706c2.373-9.623,7.114-35.244-1.327-35.541 c-8.445-0.296-11.852,21.032-11.852,21.032s-1.188-27.996,12.589-28.289c13.777-0.3,15.553,29.474,15.406,38.355 c-0.151,8.891-3.705,27.104-22.663,20.736c-18.957-6.368-52.286-34.767-44.875-45.021C221.084,45.819,248.036,61.965,248.036,61.965 z"/> <path fill="#CB0001" d="M333.157,143.631l-30.888-35.439v35.239h-10.862v-56.57h5.433l30.063,33.798V86.861h10.859v56.771H333.157 L333.157,143.631z"/> <path fill="#CB0001" d="M360.313,95.692v13.113h21.025v8.45h-21.025v16.779h28.847v8.836h-40.142V86.861h40.621v8.831H360.313z"/> <path fill="#CB0001" d="M449.244,143.631h-4.646l-13.901-35.324l-13.512,35.324h-4.647L391.641,86.86h11.773l11.945,33.797 l12.9-33.797h4.954l12.945,33.797l11.903-33.797h11.772L449.244,143.631z"/> <path fill="#CB0001" d="M471.839,139.775l4.17-8.909c4.459,2.747,8.85,4.129,13.162,4.129c6.635,0,9.949-2.043,9.949-6.117 c0-1.912-0.781-3.731-2.346-5.467c-1.563-1.732-4.786-3.68-9.666-5.831c-4.882-2.154-8.169-3.926-9.861-5.314 c-1.695-1.389-2.998-3.04-3.91-4.952c-0.914-1.912-1.369-4.024-1.369-6.346c0-4.332,1.804-7.926,5.409-10.78 c3.606-2.854,8.233-4.282,13.881-4.282c7.354,0,12.758,1.212,16.204,3.633l-3.432,8.564c-3.97-2.498-8.154-3.748-12.557-3.748 c-2.606,0-4.626,0.605-6.062,1.815c-1.436,1.212-2.15,2.786-2.15,4.723c0,3.211,4.041,6.55,12.12,10.014 c4.26,1.836,7.326,3.526,9.212,5.068c1.883,1.54,3.314,3.34,4.3,5.391c0.982,2.053,1.479,4.338,1.479,6.863 c0,4.538-2.037,8.271-6.104,11.199c-4.069,2.929-9.521,4.396-16.357,4.396C481.974,143.823,476.616,142.473,471.839,139.775z"/> <!-- <path fill="#fff" d="M438.98,78.851h-7.087V60.979c3.121-0.113,5.312-0.171,6.564-0.171c2.404,0,4.284,0.397,5.64,1.19 c1.356,0.793,2.033,1.927,2.033,3.399c0,1.416-0.971,2.535-2.911,3.357c2.879,0.772,4.318,2.368,4.318,4.785 c0,1.628-0.796,2.92-2.39,3.876C443.559,78.373,441.502,78.851,438.98,78.851z M436.007,63.518v4.285 c0.633,0.033,1.298,0.049,1.993,0.049c2.679,0,4.02-0.776,4.02-2.332c0-1.375-1.219-2.063-3.653-2.063 C437.721,63.457,436.936,63.477,436.007,63.518z M436.007,70.281v5.908c0.833,0.058,1.509,0.085,2.025,0.085 c1.835,0,3.166-0.239,3.994-0.72c0.827-0.479,1.24-1.278,1.24-2.393c0-1.018-0.386-1.759-1.153-2.223 c-0.771-0.464-2.114-0.695-4.034-0.695C437.679,70.244,436.988,70.256,436.007,70.281z"/> <path fill="#fff" d="M455.29,63.787v4.187h7.657v2.698h-7.657v5.359h10.504v2.819h-14.616V60.966h14.791v2.82L455.29,63.787 L455.29,63.787z"/> <path fill="#fff" d="M479.035,63.787V78.85h-4.112V63.787h-7.372v-2.82h19.188v2.82H479.035z"/> <path fill="#fff" d="M502.954,78.851l-1.693-3.625h-7.938l-1.614,3.625h-4.571l9.238-18.128h1.804l9.317,18.128H502.954z M497.274,66.191l-2.784,6.604h5.566L497.274,66.191z"/>--> </svg> <div class="visible-xs header_social" style="text-align: center;"></div> </div> </a> <div class="modal fade" id="theaterModal" tabindex="-1" role="dialog" aria-labelledby="theaterLabel" aria-hidden="false" data-backdrop="static" data-keyboard="false" style="display: none; background-color: #262729; color: white; text-shadow: none;-webkit-overflow-scrolling: touch;overflow-y :scroll !important; -webkit-transform: translate3d(0,0,0);"> <img src="https://images.gmanetwork.com/res/img/theater_loading.gif" id="loading-indicator" /> <div id="theater_modal_container" style="display:none;"></div> </div> </div> <!--<script type="text/javascript">-->
                
<!--//                $(document).ready(function(){-->
                    <!--//                        var filename = ''; var fileref = document.createElement('script'); fileref.setAttribute("type","text/javascript"); fileref.setAttribute("src", filename); if (typeof fileref!="undefined") document.getElementsByTagName("head")[0].appendChild(fileref);-->
                    <!--//                });-->
                    
            <!--</script>--> <!-- <script type="text/javascript" src="widgets/theater.js"></script> <script type="text/javascript" src="widgets/read_later.js"></script>--> </body> </html> 